Motonline Homepage
Página Inicial do Fórum Página Inicial do Fórum > GARAGEM > MECÂNICA
  Tópicos Activos Tópicos Activos
  FAQ FAQ  Procurar o fórum   FAQ Chat (0)   Calendário   Registar Registar  Entrar Entrar

Valvula de escape..

 Responder Responder Página  12>
Autor
Mensagem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Tópico: Valvula de escape..
    Enviado: 21/Dezembro/2008 às 20:50
Boas pessoal.. Preciso de uma ajuda..
Ora bem eu tenho uma Cagiva Mito, mas knd a comprei vinha com a valvula de escape ligada ao acelerador..
Ora bem afinei, e deixei andar.. depois de algum tempo (cerca de 2 meses) decidi liga-la ao electronico, mas.. nao dava sinal nenhum.. entao comprei uma valvula electrica nova(motor) mas mesmo assim nao deva de todo ou deja so virava para um lado knd eu virava a chave, entao comprei o controlador da valvula(box) e agora ao ligar a chave ja faz o virar de teste(ja abre e fecha), mas o problema é k knd ligo a mota a valvula nao trabalha, ou seja o motor nao roda!! O k sera??
 
Sera k alguem me pode ajudar, ou sera k alguem ja teve o mesmo problema, agradecia uma ajuda por favor! É k eu nao keria andar com a valvula ligada ao acelerador, da um xuto mt maior a uma certa rotacao knd a valvula abre mas nao deve dar saude nenhuma ao motor pois nao??
 
Obrigado desde ja!
Wink
R.S.
Voltar para topo
senso Drop-Down Menu
Condutor de Fim-de-Semana
Condutor de Fim-de-Semana


Data de adesão: 11/Fevereiro/2008
Estado: Offline
Mensagens: 671
  Citação de  senso Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 21/Dezembro/2008 às 23:52
Essa é mesmo a idea da válvula, dar baixas enquanto está fechada e depois quando abre dá umas boas altas.
Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 22/Dezembro/2008 às 18:06
Boas, pois mas ligada ao aceledador nao danifica o motor? É k assim a valvula abre sempre na mesma altura, e estando ligada ao motor electrico ela abre consoante a rotacao, a mh duvida é se lgada ao acelerador prejudica o motor?
Obrigada
Abracos!
R.S.
Voltar para topo
Veiga Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 02/Março/2005
Estado: Offline
Mensagens: 283
  Citação de  Veiga Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 10/Fevereiro/2009 às 20:51
Uma coisa simples...visto que ja compraste tudo novo...A tua bateria tá mesmo boa? é que ja tive varias dtr's pra reparar em que acontecia a valvula fazer o teste com a chave mas a trabalhar nao abria devidamente,e isto só porque a bateria já não ttava boa de saude! Tenta isso, pode ser o mesmo problema
Voltar para topo
Sky_Line Drop-Down Menu
Condutor de Fim-de-Semana
Condutor de Fim-de-Semana
Avatar

Data de adesão: 19/Fevereiro/2005
Estado: Offline
Mensagens: 613
  Citação de  Sky_Line Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 10/Fevereiro/2009 às 21:39
Cabecudo1, podes explicar essa cena melhor da válvula estar ligada ao acelerador??LOL
É que nunca tal cena tinha ouvido falar... Isso soa-me a coisa muito rebuscada... Não fazia sentido a válvula estar ligada ao acelerador... então abria-se punho ao máximo a uns 20Km/h e ela em vez de acelerar, sabe-se la...

Fiquei curioso agora...
2000 Honda NSR50rr(usada)
2005 Aprilia RS125(nova- 2006)
2009 Aprilia RS125 - O brinquedo novo
Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 09:30
Post criado por Veiga

Uma coisa simples...visto que ja compraste tudo novo...A tua bateria tá mesmo boa? é que ja tive varias dtr's pra reparar em que acontecia a valvula fazer o teste com a chave mas a trabalhar nao abria devidamente,e isto só porque a bateria já não ttava boa de saude! Tenta isso, pode ser o mesmo problema
pois agora k li o k disses-te pode ter haver com isso pk a bateria paxado pouco tempo deu as ultimas mas ja comprei nova a cerca de 1 mes, entao vou experimentar! Depois digo algo! E obrigadao! Wink
R.S.
Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 09:38
Post criado por Sky_Line

Cabecudo1, podes explicar essa cena melhor da válvula estar ligada ao acelerador??LOL
É que nunca tal cena tinha ouvido falar... Isso soa-me a coisa muito rebuscada... Não fazia sentido a válvula estar ligada ao acelerador... então abria-se punho ao máximo a uns 20Km/h e ela em vez de acelerar, sabe-se la...

Fiquei curioso agora...
Entao é assim, tenho o cabo da valvula de escape ligada a uma "caixa" k liga o cabo do carburador e da valvula ao punho, e tenho uma mola de afinacao no cabo da valvula, ou seja, kuando acelero, o cabo da valvula nao abre logo a valvula, vai apertando a mola ate ao final ate chegar abrir a valvula, kuando abre a valvula da um disparo jeitoso! Se eu enroscar o punho ao maximo muito rapido em andamento ela morre, abafa! Wink
R.S.
Voltar para topo
Sky_Line Drop-Down Menu
Condutor de Fim-de-Semana
Condutor de Fim-de-Semana
Avatar

Data de adesão: 19/Fevereiro/2005
Estado: Offline
Mensagens: 613
  Citação de  Sky_Line Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 10:12
LOL, acredita que da maneira como explicaste isso inicialmente parecia que era uma bela tanga, já que para mim é novidade válvulas de escape controladadas mecânicamente. Mas uma pessoa está sempre a aprender né! Embarrassed

Ah, assim sendo já não é um mecanismo directo, em que abria a válvula com um cabo ligado directamente a ela... Aí ainda era pior o resultado... Assim ajuda a retardar um bocado a abertura da válvula, pra que ela possa subir mais um bocado na rotação e não engasgar tão facilmente. Mas mesmo assim uma válvula controlada electronicamente era o ideal. Já que a mota está em evolução, se conseguires arranjar o sistema eléctrico de uma das novas é a primeira coisa que devias fazer, acredita que não precisavas de ter "tento" no punho cada vez que te apetecesse acelerar...

Abraço
2000 Honda NSR50rr(usada)
2005 Aprilia RS125(nova- 2006)
2009 Aprilia RS125 - O brinquedo novo
Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 11:15
Post criado por Sky_Line

LOL, acredita que da maneira como explicaste isso inicialmente parecia que era uma bela tanga, já que para mim é novidade válvulas de escape controladadas mecânicamente. Mas uma pessoa está sempre a aprender né! Embarrassed

Ah, assim sendo já não é um mecanismo directo, em que abria a válvula com um cabo ligado directamente a ela... Aí ainda era pior o resultado... Assim ajuda a retardar um bocado a abertura da válvula, pra que ela possa subir mais um bocado na rotação e não engasgar tão facilmente. Mas mesmo assim uma válvula controlada electronicamente era o ideal. Já que a mota está em evolução, se conseguires arranjar o sistema eléctrico de uma das novas é a primeira coisa que devias fazer, acredita que não precisavas de ter "tento" no punho cada vez que te apetecesse acelerar...

Abraço
Como disse aki no inicio "depois de algum tempo (cerca de 2 meses) decidi liga-la ao electronico, mas.. nao dava sinal nenhum.. entao comprei uma valvula electrica nova(motor) mas mesmo assim nao dava de todo ou seja so virava para um lado knd eu virava a chave, entao comprei o controlador da valvula(box) e agora ao ligar a chave ja faz o virar de teste(ja abre e fecha), mas o problema é k knd ligo a mota a valvula nao trabalha, ou seja o motor nao roda!"
 
Amanha ja devo experimentar com esta bateria nova a ver se funciona totalmente bem, visto k kuando a comprei ja vinha assim porque tinha a box electronica do controlo de valvula keimada, comprei uma mas a mota knd estava a trabalhar a valvula nao rodava, mas fazia o teste da chave, pode ser o tal problema da bateria k o nosso amigo aki em cima referiu! Wink
R.S.
Voltar para topo
Veiga Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 02/Março/2005
Estado: Offline
Mensagens: 283
  Citação de  Veiga Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 11:32
Plo menos nas dtr's acontece isso, ela faz o teste, quando se acelera vê-se a válvula a abrir mas não abre totalmente, já la tive plo menos 5 dtr's com esse problema, até dá vontade de rir por ser tão simples... Agora vamos la a ver se na cagiva também acontece o mesmo, depois diz como ficou Wink
Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 11:38
Post criado por Veiga

Plo menos nas dtr's acontece isso, ela faz o teste, quando se acelera vê-se a válvula a abrir mas não abre totalmente, já la tive plo menos 5 dtr's com esse problema, até dá vontade de rir por ser tão simples... Agora vamos la a ver se na cagiva também acontece o mesmo, depois diz como ficou Wink
Ok eu digo com certeza, durante o fim de semana ja vou ver isso e depois comunico! Abraco e obrigado! Wink
R.S.
Voltar para topo
dfelix Drop-Down Menu
Piloto Oficial Motonline
Piloto Oficial Motonline
Avatar

Data de adesão: 20/Maio/2004
Estado: Offline
Mensagens: 8241
  Citação de  dfelix Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 11:40
Post criado por cabecudo1


...e agora ao ligar a chave ja faz o virar de teste(ja abre e fecha), mas o problema é k knd ligo a mota a valvula nao trabalha, ou seja o motor nao roda!"


Mas ela só abre quando o motor está em altas..
Tentes de a levar as 8-10 para o servo responder..


Quando precisei de testar a minha fui para o alto da serra..
Se o fizesse em casa, punham-me as malas á porta!
Big%20smile
Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 11:55
Post criado por dfelix

Post criado por cabecudo1


...e agora ao ligar a chave ja faz o virar de teste(ja abre e fecha), mas o problema é k knd ligo a mota a valvula nao trabalha, ou seja o motor nao roda!"


Mas ela só abre quando o motor está em altas..
Tentes de a levar as 8-10 para o servo responder..


Quando precisei de testar a minha fui para o alto da serra..
Se o fizesse em casa, punham-me as malas á porta!
Big%20smile
Mas com ela parada em ponto morto se acelerar-mos a valvula devia dar sinal, nao é? Pelo menos ja vi uns videos de dt's e eles knd aceleram a valvula da logo sinal, vira ao acelerar, e ja tentei leva-la aos 9/10 mil em ponto morto e nada! Wink
R.S.
Voltar para topo
dfelix Drop-Down Menu
Piloto Oficial Motonline
Piloto Oficial Motonline
Avatar

Data de adesão: 20/Maio/2004
Estado: Offline
Mensagens: 8241
  Citação de  dfelix Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 20/Fevereiro/2009 às 12:01
Post criado por cabecudo1


Mas com ela parada em ponto morto se acelerar-mos a valvula devia dar sinal, nao é?


Sim... se acelerares até ás altas...

Quando ligas a chava ela deverá fazer o check.
Não é suposto fazer o check e depois não abrir...

Será que com a adaptação do manómetro da evo isso terá ficado em curto circuito?
Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 21/Fevereiro/2009 às 18:40
Hoje fikei contente mas no final fikei muito triste!
Fui experimentar a valvula electronica e ja funcionava, pois bem, ia pra ligar os cabos à valvula mecanica e dei conta k estava presa Shocked bem a unica solucao foi abrir exa parte da valvula e desmontar para desencravar a valvula, ora a valvula acabou por se partir, e o pior foi k aparte maior da valvula ficou la dentro e so sai abrindo a cabeca do motor!! Certo??
Ajudem-me la, eu para tirar o bocado da valvula posso desapertar a cabeca do motor e voltar apertar com silicone?? K cena, agora vou ter de comprar uma valvula, fonix.. k sorte..
 
 
ah ela partiu, porque aparentava estar "dilatado" e keimado o material fisico da valvula!
R.S.
Voltar para topo
Veiga Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 02/Março/2005
Estado: Offline
Mensagens: 283
  Citação de  Veiga Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 21/Fevereiro/2009 às 20:11
Então mas com a bateria nova ficou a trabalhar bem a válvula? Eu nunca observei em pormenor uma cagiva mito, só te posso dar referências acerca das válvulas da dtr, são divididas em duas partes, tem uma tampinha de um lado do cilindro e outra no outro lado, em que cada metade da válvula sai pra seu lado, depois tem uns oring's a fazer de vedante, normalmente dá pra as desmontar sem tirar o cilindro, mas a bateria sempre resolveu?

Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 21/Fevereiro/2009 às 20:58
Post criado por Veiga

Então mas com a bateria nova ficou a trabalhar bem a válvula? Eu nunca observei em pormenor uma cagiva mito, só te posso dar referências acerca das válvulas da dtr, são divididas em duas partes, tem uma tampinha de um lado do cilindro e outra no outro lado, em que cada metade da válvula sai pra seu lado, depois tem uns oring's a fazer de vedante, normalmente dá pra as desmontar sem tirar o cilindro, mas a bateria sempre resolveu?

Sim a valvula trabalha bem com esta bateria, vira por volta das 9000rpm, a valvula estava presa antes de eu ligar ao motor automatico, por isso abri a tampa da mola da valvula, mas a valvula nao saia, forcei mts vezes ate k partiu metade! Cry
R.S.
Voltar para topo
Veiga Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 02/Março/2005
Estado: Offline
Mensagens: 283
  Citação de  Veiga Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 21/Fevereiro/2009 às 21:21
Partiu mesmo??normalmente sao feitas de duas metades...mas pronto,se partiu tambem nao devia estar em bom estado
Voltar para topo
cabecudo1 Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 21/Dezembro/2008
País: Portugal
Estado: Offline
Mensagens: 111
  Citação de  cabecudo1 Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 21/Fevereiro/2009 às 22:27
Post criado por Veiga

Partiu mesmo??normalmente sao feitas de duas metades...mas pronto,se partiu tambem nao devia estar em bom estado
Sim partiu, estava meia "dilatada" e o aco estava com mau aspecto! a valvula é unica, um so corpo, mas como estava presa, ela nao saia para fora ao puxar, e como partiu, agora so consigo tirar a outra parte abrindo a cabeca do motor, para dentro ela vai, para fora ela emperra, daí ter partido! O k partiu foi esta parte:
R.S.
Voltar para topo
Veiga Drop-Down Menu
Cinquenteiro
Cinquenteiro
Avatar

Data de adesão: 02/Março/2005
Estado: Offline
Mensagens: 283
  Citação de  Veiga Citação de   ResponderResposta Link directo para esta Mensagem Enviado: 22/Fevereiro/2009 às 02:50
Ah ja percebi com são essas valvulas,sao do tipo guilhotilha certo?sobe e desce de modo a fechar ou abrir a janela...tou habituado a outro tipo,que é o género de uma meia lua que roda,essas sim,sao duas metades,sai uma pra cada lado...sendo assim o melhor é abrires a culassa,tirar cilindro etc..tambem as juntas nao serão muito caras
Voltar para topo
 Responder Responder Página  12>

Ir para Permissões do Fórum Drop-Down Menu



Página aberta em 0.469 segundos..